Skip to content
SwitchesIn stock at supplier

TP-LINK SG3428X-M2 Řízený switch JetStream L2+ s 24 porty 2.5GBASE-T a 4 10GE SFP+ sloty

TL-SG3428X-M2 New Řízený switch JetStream L2+ s 24 porty 2.5GBASE-T a 4 10GE SFP+ sloty Rychlosti 2,5 Gbit/s: 24 portů 2,5 Gbit/s s RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními. Bleskurychlé odchozí připojení 10G: 4

CZK 11,690

VAT included

The price includes a recycling fee of CZK 1

This item is in stock at our distributor and ships as soon as we receive it.

With you: 

Manufacturer
TP-Link
Model
SG3428X-M2
SKU
IDC-73782
EAN
4897098689745

Description

TP-Link OMADA SG3428X-M2
OMADA Switch

  • Rychlost 2,5 Gb/s: Porty 24 × 2,5 Gb/s RJ45 nabízejí vysokorychlostní a spolehlivé připojení k dalším přepínačům a zařízením.
  • 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ sloty umožňují širokopásmové připojení a neblokující přepínací kapacitu.
  • Integrováno do Omada SDN: Zero-Touch Provisioning (ZTP), centralizovaná správa cloudu a inteligentní monitorování.
  • Centralizovaná správa: Přístup ke cloudu a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Static Routing: Pomáhá směrovat interní provoz pro efektivnější využití síťových zdrojů.
  • Robustní bezpečnostní strategie: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication a další.
  • Optimalizujte hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping.
  • Samostatná správa: Web, CLI (konzolový port, Telnet, SSH), SNMP, RMON a duální obraz přinášejí výkonné možnosti správy
    Learn more about Omada Cloud SDN>?
    Learn more about TP-Link 10G Multi-Gig technology >
    Stránky produktu: https://www.tp-link.com/us/business-networking/omada-sdn-switch/tl-sg3428x-m2/
    Technické specifikace
    HARDWARE FEATURES
    Interface
    • 24× 2.5 Gbps RJ45 Ports
    • 4× 10G SFP+ Slots
    • 1× RJ45 Console Port
    • 1× Micro-USB Console Port
    Fan Quantity
    1
    Power Supply
    100-240 V AC~50/60 Hz
    Dimensions ( W x D x H )
    17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
    Mounting
    Rack Mountable
    Max Power Consumption
    45.1 W (110V/60Hz)
    Max Heat Dissipation
    154.38 BTU/h (110 V/60 Hz)
    PERFORMANCE
    Switching Capacity
    200 Gbps
    Packet Forwarding Rate
    148.80 Mpps
    MAC Address Table
    32 K
    Packet Buffer Memory
    16 Mbit
    Jumbo Frame
    9 KB
    SOFTWARE FEATURES
    Quality of Service
    • 8 priority queues
    • 802.1p CoS/DSCP priority
    • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
    • Bandwidth Control
  • Port/Flow based Rating Limiting
    • Smoother Performance
    • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
    L2 and L2+ Features
    • Link Aggregation
  • static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups, containing 8 ports per group
    • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, Root Protect
    • Loopback Detection
  • Port based
  • VLAN based
    • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
    • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
    L2 Multicast
    • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
    • IGMP Authentication
    • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
    • MVR
    • Multicast Filtering: 256 profiles and 16 entries per profile
    VLAN
    • VLAN Group
  • Max 4K VLAN Groups
    • 802.1Q Tagged VLAN
    • MAC VLAN: 256 Entries
    • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
    • GVRP
    • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
    • Voice VLAN
    Access Control List
    • Time-based ACL
    • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
    • IP ACL
    -Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
    • Combined ACL
    • Packet Content ACL
    • IPv6 ACL
    • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
    • ACL apply to Port/VLAN
    Security
    • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
    • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard: 100 Entries
    • DoS Defend
    • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
    • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
    • 802.1X
  • Port base authentication
  • Mac base authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication andaccountability
    • AAA (including TACACS+)
    • Port Isolation
    • Secure web management through HTTPS with SSLv3/TLS 1.2
    • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
    • IP/Port/MAC based access control
    IPv6
    • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 ACL
    • IPv6 Interface
    • Static IPv6 Routing
    • IPv6 neighbor discovery (ND)
    • Path maximum transmission unit (MTU) discovery
    • Internet Control Message Protocol (ICMP) version 6
    • TCPv6/UDPv6
    • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
    L3 Features
    • 32 IPv4/IPv6 Interfaces
    • Static Routing
  • 48 static routes
    • Static ARP
  • 128 Static Entries
    • Proxy ARP
    • Gratuitous ARP
    • DHCP Server
    • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
    • DHCP L2 Relay
    Advanced Features
    • Automatic Device Discovery
    • Batch Configuration
    • Batch Firmware Upgrading
    • Intelligent Network Monitoring
    • Abnormal Event Warnings
    • Unified Configuration
    • Reboot Schedule
    MIBs
    • MIB II (RFC1213)
    • Interface MIB (RFC2233)
    • Ethernet Interface MIB (RFC1643)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Support TP-Link private MIB
    MANAGEMENT
    Omada App
    Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
    Centralized Management
    • Omada Cloud-Based Controller
    • Omada Hardware Controller (OC300)
    • Omada Hardware Controller (OC200)
    • Omada Software Controller
    Cloud Access
    Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
    Zero-Touch Provisioning
    Yes. Requiring the use of Omada Cloud-Based Controller.
    Management Features
    • Web-based GUI
    • Command Line Interface (CLI) through the console port, telnet
    • SNMP v1/v2c/v3
  • Trap/Inform
  • RMON (1,2,3,9 groups)
    • SDM Template
    • DHCP/BOOTP Client
    • 802.1ab LLDP/LLDP-MED
    • DHCP AutoInstall
    • Dual Image, Dual Configuration
    • CPU Monitoring
    • Cable Diagnostics
    • EEE
    • Pass…

Specifications

Warranty (months)
60

Reviews

This product has no reviews yet.

Only customers who bought the product from us can write a review (by invitation after delivery). Every published review therefore comes from a verified purchase.

Goes well with it

Accessories and extras that fit it

Related products

Same category.