Zum Inhalt springen
SwitchesAuf Bestellung

TP-LINK TL-SG3428X JetStream 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

JetStream 24-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots 10G Lightning-Fast Uplink: 4× 10 Gbps SFP+ slots enable high-bandwidth connectivity and non-blocking switching capacity. Gigabit Speeds: 24× gigabit RJ45 ports offer high-speed and rel

6.590 CZK

Inkl. MwSt.

Der Preis enthält einen Recyclingbeitrag von 1 CZK

Auf Bestellung – voraussichtliche Lieferung bis

Diese Ware bestellen wir bei unserem Lieferanten. Sobald sie bestellt ist, senden wir Ihnen den Termin per E-Mail. Bis sie in Písek eintrifft, können Sie die Bestellung stornieren.

Hersteller
TP-Link
Modell
SG3428X
Artikelnummer
IDC-64605
EAN
6935364010522

Beschreibung

TP-Link OMADA switch SG3428X
Řízený switch L2+ s 24 gigabitovými porty a 4 10GE SFP+ sloty

  • Bleskurychlé odchozí připojení 10G - 4 sloty SFP+ s rychlostí 10 Gbit/s umožňují vysoce propustné širokopásmové připojení a přepínací kapacitu bez blokování.
  • Gigabitové rychlosti - 24 gigabitových portů RJ45 nabízí vysokorychlostní a spolehlivé spojení s dalšími switchi a zařízeními.
  • Integrováno do platformy Omada SDN - Funkce ZTP (Zero-Touch Provisioning), centralizovaná cloudová správa a inteligentní monitorování.
  • Centralizovaná správa - Cloudový přístup a aplikace Omada pro maximální pohodlí a snadnou správu.
  • Statické směrování - Pomáhá směrovat tok dat po lokální síti, čímž zajišťuje efektivní využívání síťových prostředků.
  • Robustní strategie zabezpečení - Funkce vázání na adresu IP-MAC, ACL, zabezpečení portů, ochrana proti útokům DoS, funkce Storm Control, funkce DHCP Snooping, ověřování protokolem 802.1X a Radius a další funkce.
  • Optimalizovaný přenos hlasu a videa v aplikacích - L2/L3/L4 QoS a funkce IGMP Snooping.
  • Samostatná správa - Webové rozhraní, CLI (konzolový port, Telnet, SSH), SNMP, RMON a funkce Dual Image přináší pokročilé možnosti správy.
    Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-sdn-switch/sg3428x/#overview
    Technické specifikace
    HARDWARE FEATURES
    Interface
    • 24× 10/100/1000 Mbps RJ45 Ports
    • 4× 10G SFP+ Slots
    • 1× RJ45 Console Port
    • 1× Micro-USB Console Port
    Fan Quantity
    Fanless
    Power Supply
    100-240 V AC~50/60 Hz
    Dimensions ( W x D x H )
    17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)
    Mounting
    Rack Mountable
    Max Power Consumption
    23.6 W (110V/60Hz)
    Max Heat Dissipation
    80.353 BTU/h (110 V/60 Hz)
    PERFORMANCE
    Switching Capacity
    128 Gbps
    Packet Forwarding Rate
    95.23 Mpps
    MAC Address Table
    16 K
    Packet Buffer Memory
    12 Mbit
    Jumbo Frame
    9 KB
    SOFTWARE FEATURES
    Quality of Service
    • 8 priority queues
    • 802.1p CoS/DSCP priority
    • Queue scheduling
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
  • SP+WRR
    • Bandwidth Control
  • Port/Flow based Rating Limiting
    • Smoother Performance
    • Action for Flows
  • Mirror (to supported interface)
  • Redirect (to supported interface)
  • Rate Limit
  • QoS Remark
    L2 and L2+ Features
    • Link Aggregation
  • static link aggregation
  • 802.3ad LACP
  • Up to 8 aggregation groups, containing 8 ports per group
    • Spanning Tree Protocol
  • 802.1d STP
  • 802.1w RSTP
  • 802.1s MSTP
  • STP Security: TC Protect, BPDU Filter, Root Protect
    • Loopback Detection
  • Port based
  • VLAN based
    • Flow Control
  • 802.3x Flow Control
  • HOL Blocking Prevention
    • Mirroring
  • Port Mirroring
  • CPU Mirroring
  • One-to-One
  • Many-to-One
  • Tx/Rx/Both
    L2 Multicast
    • IGMP Snooping
  • IGMP v1/v2/v3 Snooping
  • Fast Leave
  • IGMP Snooping Querier
  • IGMP Authentication
    • IGMP Authentication
    • MLD Snooping
  • MLD v1/v2 Snooping
  • Fast Leave
  • MLD Snooping Querier
  • Static Group Config
  • Limited IP Multicast
    • MVR
    • Multicast Filtering: 256 profiles and 16 entries per profile
    VLAN
    • VLAN Group
  • Max 4K VLAN Groups
    • 802.1Q Tagged VLAN
    • MAC VLAN: 7 Entries
    • Protocol VLAN: Protocol Template 16, Protocol VLAN 16
    • Private VLAN
    • GVRP
    • VLAN VPN (QinQ)
  • Port-Based QinQ
  • Selective QinQ
    • Voice VLAN
    Access Control List
    • Time-based ACL
    • MAC ACL
  • Source MAC
  • Destination MAC
  • VLAN ID
  • User Priority
  • Ether Type
    • IP ACL
    -Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP Flag
  • TCP/UDP Port
  • DSCP/IP TOS
  • User Priority
    • Combined ACL
    • Packet Content ACL
    • IPv6 ACL
    • Policy
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
    • ACL apply to Port/VLAN
    Security
    • IP-MAC-Port Binding
  • 512 Entries
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
    • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • IPv6 Source Guard: 100 Entries
    • DoS Defend
    • Static/Dynamic Port Security
  • Up to 64 MAC addresses per port
    • Broadcast/Multicast/Unicast Storm Control
  • kbps/ratio control mode
    • 802.1X
  • Port base authentication
  • Mac base authentication
  • VLAN Assignment
  • MAB
  • Guest VLAN
  • Support Radius authentication andaccountability
    • AAA (including TACACS+)
    • Port Isolation
    • Secure web management through HTTPS with SSLv3/TLS 1.2
    • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
    • IP/Port/MAC based access control
    IPv6
    • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 ACL
    • IPv6 Interface
    • Static IPv6 Routing
    • IPv6 neighbor discovery (ND)
    • Path maximum transmission unit (MTU) discovery
    • Internet Control Message Protocol (ICMP) version 6
    • TCPv6/UDPv6
    • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet (v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
    L3 Features
    • 16 IPv4/IPv6 Interfaces
    • Static Routing
  • 48 static routes
    • Static ARP
  • 128 Static Entries
    • Proxy ARP
    • Gratuitous ARP
    • DHCP Server
    • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
    • DHCP L2 Relay
    Management
    • Web-based GUI
    • Command Line Interface (CLI) through the console port, telnet
    • SNMP v1/v2c/v3
  • Trap/Inform
  • RMON (1,2,3,9 groups)
    • SDM Template
    • DHCP/BOOTP Client
    • 802.1ab LLDP/LLDP-MED
    • DHCP AutoInstall
    • Dual Image, Dual Configuration
    • CPU Monitoring
    • Cable Diagnostics
    • EEE
    • Password Recovery
    • SNTP
    • System Log
    Advanced Features
    • Support Omada Hardware Controller (OC200/OC300), Software Controller, Cloud-Based Controller
    • Automatic Device Discovery
    • Batch Configuration
    • Batch Firmware Upgrading
    • Intelligent Network Monitoring
    • Abnormal Event Warnings
    • Unified Configuration
    • Reboot Schedule
    • ZTP (Zero-Touch Provisioning)*
    MIBs
    • MIB II (RFC1213)
    • Interface MIB (RFC2233)
    • Ethernet Interface MIB (RFC1643)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Support TP-Link private MIB
    MANAGEMENT
    Omada App
    Yes. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada Software Controller.
    Centralized M…

Technische Daten

Garantie (Monate)
60

Bewertungen

Dieses Produkt hat noch keine Bewertungen.

Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.

Passt dazu

Zubehör und Ergänzungen, die dazu passen

Ähnliche Produkte

Dieselbe Kategorie.