Zum Inhalt springen
Modems & VDSL-RouterBeim Lieferanten auf Lager

TP-LINK TD-W9960 WiFi VDSL/ADSL Modem, 300Mbps, MODEM 4xLAN/WIFI

VDSL/ADSL Modem und Router mit Wi-Fi Standard N bei 300 Mb/s Datenübertragungsrate, ausgestattet mit DSL und LAN/WAN-Anschlüssen, vollständig kompatibel mit VDSL2/ADSL2+/ADSL2/ADSL Standards.

919 CZK

Inkl. MwSt.

Der Preis enthält einen Recyclingbeitrag von 1 CZK

Dieser Artikel liegt bei unserem Distributor auf Lager und wird versandt, sobald wir ihn erhalten.

Bei Ihnen: 

Hersteller
TP-Link
Modell
TD-W9960
Artikelnummer
IDC-57375
EAN
1210002615358

Beschreibung

TP-Link TD-W9960
VDSL/ADSL-Modem und Router mit WLAN-Standard N und einer Datenübertragungsrate von 300 Mb/s
Der Modem-Router TD-W9960 bietet im 2,4-GHz-Band eine drahtlose Datenübertragungsrate von bis zu 300 Mb/s sowie 4 Megabit-LAN-Netzwerkanschlüsse – damit ist er die ideale Wahl für das Streaming von Videos in HD-Auflösung und andere Anwendungen, die hohe Übertragungsraten erfordern.

  • Vielseitige Konnektivität – Der Modem-Router TP-Link TD-W9960 ist mit DSL- und LAN/WAN-Anschlüssen ausgestattet und somit vollständig kompatibel mit den Standards VDSL2/ADSL2+/ADSL2/ADSL. Er kann auch eine Ethernet-Kabelverbindung verarbeiten
  • Erhöhte Geschwindigkeit – Super schnelle VDSL-Breitbandübertragung von bis zu 100 Mb/s und WLAN mit einer Datenübertragungsrate von 300 Mb/s.
  • Maximierte Reichweite – Leistungsstarke externe Antennen sorgen für eine drahtlose Abdeckung mit sehr großer Reichweite in alle Richtungen.
  • Verwaltung ohne Aufwand – Die Einrichtung dauert nur wenige Minuten, und mit der leistungsstarken App Tether oder der intuitiven Weboberfläche können Sie Ihr Netzwerk von überall verwalten.
    Produktseite: https://www.tp-link.com/cz/home-networking/dsl-modem-router/td-w9960/
    Technische Spezifikationen
    HARDWARE-MERKMALE
    Schnittstelle
    3 10/100-Mbps-RJ45-LAN-Anschlüsse
    1 10/100-Mbps-RJ45-LAN/WAN-Anschluss
    1 RJ11-Anschluss
    Taste
    WPS-Taste
    RESET-Taste
    Ein-/Aus-Taste
    Externe Stromversorgung
    9 VDC/0,6 A
    IEEE-Standards
    IEEE 802.3, 802.3u
    VDSL2-Standards
    ITU-T G.993.2
    ITU-T G.993.5 (G.vector)
    ITU-T G.998.4 (G.INP)
    Abmessungen (B x T x H)
    181,6 x 129,7 x 36,2 mm
    Antennentyp
    Rundstrahlend, fest
    Antennengewinn
    2 x 5 dBi
    WLAN-MERKMALE
    WLAN-Standards
    IEEE 802.11b, 802.11g, 802.11n
    Frequenz
    2.400–2.4835 GHz
    Sendeleistung
    <20 dBm (EIRP)
    WLAN-Sicherheit
    64/128-Bit-WEP, WPA/WPA2, WPA-PSK/WPA-PSK2-
    Verschlüsselungen, WLAN-MAC-Filterung
    SOFTWARE-MERKMALE
    Qualität der Dienste
    WMM, Bandbreitensteuerung (IP QoS)
    Sicherheit
    NAT-Firewall, SPI-Firewall, DoS-Schutz, IP- & MAC-Bindung, Dienstfilterung, Zugriffskontrolle, Kindersicherung
    Betriebsmodi
    VDSL/ADSL-Modem-Router, WLAN-Router,
    Verwaltung
    Webbasierte Konfiguration (HTTP), Fernverwaltung, CWMP (TR-069), webbasierte Firmware-Aktualisierung, Diagnosetools
    VPN-Durchleitung
    IPSec-VPN
    Protokolle
    Unterstützt IPv4 und IPv6
    ATM/PPP-Protokolle
    PPPoE (RFC2516)
    PPPoA (RFC 2364)
    MER\IPoE (RFC 1483 Routed)
    IPoA (RFC1577/2225)
    Bridge (RFC1483 Bridge)
    Erweiterte Funktionen
    Kindersicherung, Network Address Translation (NAT), Port-Mapping (Gruppierung), statisches Routing, RIP v1/v2 (optional), DNS-Relay, DDNS, IGMP V1/V2/V3
    App
    Tether App
    NAT
    Virtueller Server, Port Triggering, DMZ, ALG, UPnP
    SONSTIGES
    Zertifizierung
    CE, RoHS
    Lieferumfang
    TD-W9960
    Externer DSL-Splitter
    RJ-11-DSL-Kabel
    RJ-45-Ethernet-Kabel
    Kurzanleitung zur Installation
    Netzteil
    Systemanforderungen
    Microsoft Windows 98SE, NT, 2000, XP, Vista™ oder Windows 7, 8, 8.1, 10,
    Mac OS, NetWare, UNIX oder Linux
    Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 oder ein anderer
    Java-fähiger Browser
    Abonnement bei einem Internetdienstanbieter (für den Internetzugang)
    Umgebung
    Betriebstemperatur: 0 °C40 °C (32 °F104 °F)
    Lagertemperatur: -40 °C70 °C (-40 °F158 °F)
    Betriebsluftfeuchtigkeit: 10 %90 % nicht kondensierend
    Lagerluftfeuchtigkeit: 5 %
    90 % nicht kondensierend

Funktion: Wi-Fi-Router, ADSL, ADSL2, ADSL2+, VDSL, VDSL2
Frequenzband (GHz): 2,4
Antennentyp: Integriert
Anzahl LAN-Anschlüsse: 4
WLAN-Übertragungsrate (Mb/s): 54 - 300
Unterstützte Standards: 802.11b/g, 802.11b/g/n, 802.11b, 802.11g, 802.11n
Weitere Merkmale: Unterstützung von IPv6, Kindersicherung, QoS (Quality of Service), Firewall

Technische Daten

Garantie (Monate)
36

Downloads

Bewertungen

Dieses Produkt hat noch keine Bewertungen.

Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.

Ähnliche Produkte

Dieselbe Kategorie.