Zum Inhalt springen
SwitchesBeim Lieferanten auf Lager

TP-Link Switch SG2016P Smart, 16x Gigabit LAN, 8x PoE+, OMADA SDN

Smart verwalteter Switch mit 16x Gigabit Ports, 8 PoE+ Ports mit 802.3at/af Unterstützung, Web- oder Omada SDN-Verwaltung.

4.890 CZK

Inkl. MwSt.

Der Preis enthält einen Recyclingbeitrag von 1 CZK

Dieser Artikel liegt bei unserem Distributor auf Lager und wird versandt, sobald wir ihn erhalten.

Bei Ihnen: 

Hersteller
TP-Link
Modell
SG2016P
Artikelnummer
IDS-TPL00101
EAN
4897098689493

Beschreibung

HARDWAREMERKMALE
Schnittstelle • 16× 10/100/1000 Mbps RJ45-Ports (Ports 1–8 unterstützen 802.3at/af PoE+)
• Auto-Negotiation/Auto MDI/MDIX
Anzahl Lüfter Ohne Lüfter
Physisches Sicherheitsschloss ?
Stromversorgung Externes Netzteil (Ausgang: 53,5 V DC/ 2,43 A)
PoE-Ports (RJ45) • Standard: kompatibel mit 802.3af/at
• PoE-Ports: 8 Ports
• Leistung: 120 W*
Abmessungen (B x T x H) 11,3×4,4×1,0 Zoll (286×111,7×25,4 mm)
Montage Tisch-/Wandmontage
Maximale Leistungsaufnahme 146,5 W (110 V/60 Hz) (mit angeschlossenem 120-W-PD)
Maximale Wärmeabgabe 499,98 BTU/h (110 V/60 Hz) (mit angeschlossenem 120-W-PD)
LEISTUNG
Schaltkapazität 32 Gbps
Paketweiterleitungsrate 23,81 Mpps
MAC-Adresstabelle 8k
Paketpuffer-Speicher 4,1 Mbit
Jumbo-Frame 9 kB
SOFTWAREFUNKTIONEN
Dienstgüte • Priorität 802.1p CoS/DSCP
• 8 Prioritätswarteschlangen
• Prioritätsplanungsmodus
– SP (strikte Priorität)
– WRR (gewichteter Round Robin)
• Konfiguration der Warteschlangengewichtung
• Bandbreitensteuerung
– Port/Flow-Ratenbegrenzung
• Gleichmäßigere Leistung
• Storm Control
– Mehrere Steuerungsmodi (kb/s/Verhältnis)
– Steuerung für Broadcast/Multicast/unbekanntes Unicast
L2- und L2+-Funktionen • 16 IP-Schnittstellen: Unterstützung von IPv4/IPv6-Schnittstellen
• Statisches Routing: 32 statische IPv4/IPv6-Routen
• DHCP-Server
• DHCP-Relay
– DHCP-Schnittstellen-Relay
– DHCP-VLAN-Relay
• L2-DHCP-Relay
• Statisches ARP
• Proxy ARP
• Gratuitous ARP
• Link-Aggregation
• Spanning Tree Protocol
• Loopback-Erkennung
• 802.3x-Flusssteuerung
• Spiegelung
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2-Multicast • 511 gemeinsam genutzte IPv4-/IPv6-Multicast-Gruppen
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast-Filterung
• Eingeschränktes IP-Multicast (256 Profile und 16 Einträge pro Profil)
Erweiterte Funktionen • Automatische Geräteerkennung †
• Stapelkonfiguration †
• Stapelweise Firmware-Aktualisierung †
• Intelligente Netzwerküberwachung †
• Warnungen bei abnormalen Ereignissen †
• Einheitliche Konfiguration †
• Neustartplan †
VLAN • VLAN-Gruppen: max. 4K VLAN-Gruppen
• 802.1Q-Tag-VLAN
• MAC-VLAN: 12 Einträge
• Protokoll-VLAN
• GVRP
• Sprach-VLAN
Access Control List • Unterstützt bis zu 230 Einträge
• Zeitgesteuerte ACL
• MAC-ACL
• IP-ACL
• IPv6-ACL
• Kombinierte ACL
• Datenverkehrsregel: Zulassen/Verweigern
• Richtlinienaktionen
– Spiegelung
– Umleitung
– Ratenbegrenzung
– QoS-Markierung
• ACL-Regelbindung
– Port-Bindung

  • VLAN-Bindung
    Sicherheit • IP-MAC-Port-Bindung
    • AAA
    • 802.1X
    – Portbasierte Authentifizierung
    – MAC-basierte Authentifizierung (Host)
    – Authentifizierungsmethode umfasst PAP/EAP-MD5
    – MAB
    – Gast-VLAN
    – Unterstützung von Radius-Authentifizierung und -Accounting
    • IP/IPv6-MAC-Bindung
  • 512 Bindungseinträge
  • DHCP Snooping
  • DHCPv6 Snooping
  • ARP-Inspektion
  • ND-Erkennung
    • IP Source Guard
  • 253 Einträge
  • Quell-IP + Quell-MAC
    • IPv6 Source Guard
  • 183 Einträge
  • Quell-IPv6-Adresse + Quell-MAC • Statische/
    DoS-Abwehr
    Dynamische/permanente Portsicherheit
    – bis zu 64 MAC-Adressen pro Port
    • Broadcast-/Multicast-/Unicast-Storm-Control
    – Steuerungsmodus kb/s/Verhältnis
    • Port-Isolation
    • Sichere Webverwaltung über HTTPS mit SSLv3/TLS 1.2
    • Sichere Verwaltung über die Kommandozeilenschnittstelle (CLI) mit SSHv1/SSHv2
    • Zugriffskontrolle auf Basis von IP/Port/MAC
    IPv6 • Statisches IPv6-Routing und ACL
    • Duales IPv4/IPv6 IPv6
    • IPv6-Schnittstellen
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6-Nachbarerkennung (ND)
    • Ermittlung der maximalen Übertragungseinheit (MTU)
    • Internet Control Message Protocol (ICMP) Version 6
    • TCPv6/UDPv6
    • IPv6-Anwendungen
  • DHCPv6-Client
  • Ping6
  • Tracert6
  • Telnet(v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
    MIB • MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Unterstützung privater MIBs
    • RMON MIB(RFC1757, rmon 1,2,3,9)
    VERWALTUNG
    Omada-App Ja. Erfordert die Verwendung eines Omada Hardware Controllers, Omada Cloud-Based Controllers oder Omada Software Controllers.
    Zentrale Verwaltung • Omada Cloud-Based Controller
    • Omada Hardware Controller
    • Omada Software Controller
    Cloud-Zugriff Ja. Erfordert die Verwendung eines Omada Hardware Controllers, Omada Cloud-Based Controllers oder Omada Software Controllers.
    Zero-Touch Provisioning Ja. Erfordert die Verwendung eines Omada Cloud-Based Controllers
    Verwaltungsfunktionen • Webbasierte grafische Benutzeroberfläche
    • Kommandozeilenschnittstelle (CLI) über Telnet
    • SNMPv1/v2c/v3
    • SNMP Trap/Inform
    • RMON (Gruppen 1,2,3,9)
    • SDM-Vorlage
    • DHCP/BOOTP-Client
    • Duales Image, duale Konfiguration
    • CPU-Überwachung
    • Kabeldiagnose
    • EEE
    • SNTP
    • Systemprotokoll
    SONSTIGES
    Zertifizierungen CE, FCC, RoHS
    Lieferumfang • SG2016P
    • Netzteil
    • Installationsanleitung
    • Gummifüße
    Systemanforderungen Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ oder Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® oder Linux.
    Umgebung • Betriebstemperatur: 0–40 ? (32–104 ?);
    • Lagertemperatur: -40–70 ? (-40–158 ?)
    • Betriebsluftfeuchtigkeit: 10–90 % RH nicht kondensierend
    • Lagerluftfeuchtigkeit: 5–90 % RH nicht kondensierend

Anzahl der Ports: 16
PoE 802.3af: PoE+
Übertragungsrate: 10/100/1000
SFP: Nein
Verwaltung: Verwaltbar
Hersteller: TP-Link

Technische Daten

Leistung
120 W
Abmessungen
286 × 111.7 × 25.4 mm
Garantie (Monate)
60

Bewertungen

Dieses Produkt hat noch keine Bewertungen.

Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.

Passt dazu

Zubehör und Ergänzungen, die dazu passen

Ähnliche Produkte

Dieselbe Kategorie.