TP-Link SG3452P Omada 52-Port Gigabit L2+ Managed Switch with 48-Port PoE+
HARDWAROVÉ VLASTNOSTI Rozhraní • 48× 10/100/1000 Mbps PoE+ RJ45 porty • 4× Gigabit SFP sloty • 1× RJ45 konzolový port • 1× Micro-USB konzolový port Počet ventilátorů 3 Fyzický bezpečnostní zámek ? Zdroj napájení 100-240 V AC~50/60 Hz PoE porty (RJ45) • Standardní: kompatibilní s 802.3at/af • Porty P
Inkl. MwSt.
Der Preis enthält einen Recyclingbeitrag von 1 CZK
Dieser Artikel liegt bei unserem Distributor auf Lager und wird versandt, sobald wir ihn erhalten.
Bei Ihnen:
- Hersteller
- TP-Link
- Modell
- SG3452P
- Artikelnummer
- IDS-TPL00097
- EAN
- 6935364006273
Beschreibung
HARDWARE-MERKMALE
Schnittstellen • 48× 10/100/1000 Mbps PoE+ RJ45-Ports
• 4× Gigabit-SFP-Steckplätze
• 1× RJ45-Konsolenport
• 1× Micro-USB-Konsolenport
Anzahl Lüfter 3
Physisches Sicherheitsschloss ?
Stromversorgung 100-240 V AC~50/60 Hz
PoE-Ports (RJ45) • Standard: kompatibel mit 802.3at/af
• PoE+-Ports: 48 Ports (bis zu 30 W PoE-Ausgang pro Port)
• PoE-Leistungsbudget: 384 W*
Abmessungen (B x T x H) 17,3×13,0×1,7 Zoll (440×330×44 mm)
Montage Rackmontage
Maximale Leistungsaufnahme 464,2 W (110 V/60 Hz) (mit angeschlossenem PD 384 W)
Maximale Wärmeabgabe 1584,08 BTU/h (110 V/60 Hz) (mit angeschlossenem 384-W-PD)
LEISTUNG
Schaltkapazität 104 Gbps
Paketweiterleitungsrate 77,38 Mpps
MAC-Adresstabelle 16 K
Paketpuffer-Speicher 12 Mbit
Jumbo-Frame 9 kB
SOFTWARE-MERKMALE
Qualität der Dienste • 8 Prioritätswarteschlangen
• Priorität 802.1p CoS/DSCP
• Warteschlangenplanung: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandbreitensteuerung: portbasierte/flussbasierte Ratenbegrenzung
• Glättung der Leistung
• Flussaktionen: QoS-Neumarkierung (802.1P-Neumarkierung, DSCP-Neumarkierung)
L2- und L2+-Funktionen • 32 IP-Schnittstellen: Unterstützung von IPv4/IPv6-Schnittstellen
• Statisches Routing: 48 statische IPv4/IPv6-Routen
• Statisches ARP: 128 statische Einträge
• 316 ARP-Einträge
• Proxy ARP
• Gratuitous ARP
• DHCP-Server
• DHCP-Relay: DHCP-Schnittstellen-Relay, DHCP-VLAN-Relay
• DHCP-L2-Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback-Erkennung
• 802.3x-Flusskontrolle
• Spiegelung
• Device Link Detect Protocol (DLDP)
L2-Multicast • Unterstützt 511 (IPv4, IPv6) IGMP-Gruppen
• IGMP-Snooping
• IGMP-Authentifizierung
• Multicast VLAN Registration (MVR)
• MLD-Snooping
• Multicast-Filterung: 256 Profile und 16 Einträge pro Profil
Erweiterte Funktionen • Automatische Geräteerkennung †
• Stapelkonfiguration †
• Stapelweises Firmware-Update †
• Intelligente Netzwerküberwachung †
• Warnungen bei abnormalen Ereignissen †
• Einheitliche Konfiguration †
• Neustart-Zeitplan †
ISP-Funktionen **:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• Einfügen der PPPoE-ID
• ERPS
• 802.3ah Ethernet Link OAM
VLAN • VLAN-Gruppe: maximal 4K VLAN-Gruppen
• 802.1q-getaggtes VLAN
• MAC-VLAN: 48 Einträge
• Protokoll-VLAN: Protokollvorlage 16, Protokoll-VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ): portbasiertes QinQ; selektives QinQ
• Sprach-VLAN
Zugriffssteuerungsliste • Zeitbasierte ACL
• MAC-ACL: Quell-MAC, Ziel-MAC, VLAN-ID, Benutzerpriorität, Ether-Typ •
IP-ACL: Quell-IP, Ziel-IP, Fragment, IP-Protokoll, TCP-Flag, TCP/UDP-Port, DSCP/IP-TOS, Benutzerpriorität
• Kombinierte ACL
• Paketinhalts-ACL
• IPv6-ACL
• Richtlinien: Spiegelung, Umleitung, Ratenbegrenzung, QoS-Neumarkierung
• ACL gilt für Port/VLAN
Sicherheit • IP-MAC-Port-Bindung
- 512 Einträge
- DHCP-Snooping
- ARP-Inspektion
- IPv4-Source-Guard: 100 Einträge
• IPv6-MAC-Port-Bindung - 512 Einträge
- DHCPv6-Snooping
- ND-Erkennung
- ND-Snooping - IPv6-Source-Guard: •
10
DoS-Abwehr
• DHCP-Filter
• Statische/dynamische Portsicherheit: bis zu 64 MAC-Adressen pro Port
• Broadcast-/Multicast-/Unicast-Sturmkontrolle: Steuerungsmodus kb/s/Verhältnis/pps
• 802.1X - Portbasierte Authentifizierung
- MAC-basierte Authentifizierung
- VLAN-Zuweisung
- MAB
- Gast-VLAN
- Unterstützung für RADIUS-Authentifizierung und Accounting
• AAA (einschließlich TACACS+)
• Port-Isolation
• Sichere Web-Verwaltung über HTTPS mit SSLv3/TLS 1.2
• Sichere Verwaltung der Kommandozeilenschnittstelle (CLI) mit SSHv1/SSHv2
• IP-/Port-/MAC-basierte Zugriffssteuerung
IPv6 • IPv6-Dual-Stack IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6-ACL
• IPv6-Schnittstelle
• Statisches IPv6-Routing
• IPv6-Nachbarerkennung (ND)
• Path-MTU-Erkennung (MTU)
• Internet Control Message Protocol (ICMP) Version 6
• TCPv6/UDPv6
• IPv6-Anwendungen: DHCPv6-Client, Ping6, Tracert6, Telnet (v6), IPv6-SNMP, IPv6-SSH, IPv6-SSL, HTTP/HTTPS, IPv6-TFTP
MIB • MIB II (RFC1213)
• Bridge-MIB (RFC1493)
• P/Q-Bridge-MIB (RFC2674)
• RADIUS-Accounting-Client-MIB (RFC2620)
• RADIUS-Authentication-Client-MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Unterstützung privater MIBs
• RMON-MIB (RFC1757, RMON-Gruppen 1, 2, 3, 9)
VERWALTUNG
Omada-App Ja. Erfordert die Verwendung von Omada Hardware Controller, Omada Cloud-Based Controller oder Omada Software Controller.
Zentrale Verwaltung • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud-Zugriff Ja. Erfordert die Verwendung von Omada Hardware Controller, Omada Cloud-Based Controller oder Omada Software Controller.
Zero-Touch-Provisioning Ja. Erfordert die Verwendung von Omada Cloud-Based Controller.
Verwaltungsfunktionen • Web-GUI
• Kommandozeilenschnittstelle (CLI) über Konsolenport, Telnet
• SNMPv1/v2c/v3
– Trap/Inform
– RMON (Gruppen 1, 2, 3, 9)
• SDM-Vorlage
• DHCP/BOOTP-Client
• 802.1ab LLDP/LLDP-MED
• Automatische DHCP-Installation
• Duales Image, duale Konfiguration
• CPU-Überwachung
• Kabeldiagnose
• EEE
• Passwortwiederherstellung
• SNTP
• Systemprotokoll
SONSTIGES
Zertifizierungen CE, FCC, RoHS
Lieferumfang • Switch SG3452P
• Netzkabel
• Schnellinstallationsanleitung
• Rackmontage-Set
• Gummifüße
Systemanforderungen Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ oder Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® oder Linux.
Umgebung • Betriebstemperatur: 0–40 ? (32–104 ?);
• Lagertemperatur: -40–70 ? (-40–158 ?)
• Betriebsluftfeuchtigkeit: 10–90 % rF, nicht kondensierend
• Lagerluftfeuchtigkeit: 5–90 % rF, nicht kondensierend
Anzahl der Ports: 48 oder mehr
PoE 802.3af: PoE+
Übertragungsgeschwindigkeit: 10/100/1000
SFP: Ja
Verwaltung: Managebar
Hersteller: TP-Link
Technische Daten
- Leistung
- 30 W
- Abmessungen
- 440 × 330 × 44 mm
- Garantie (Monate)
- 60
Bewertungen
Dieses Produkt hat noch keine Bewertungen.
Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.
Passt dazu
Zubehör und Ergänzungen, die dazu passen
Ähnliche Produkte
Dieselbe Kategorie.






