Zum Inhalt springen
SwitchesAuf Bestellung

TP-Link SG3452 JetStream Switch L2 48xGLAN s 4xSFP, OMADA SDN

9.290 CZK

Inkl. MwSt.

Der Preis enthält einen Recyclingbeitrag von 1 CZK

Auf Bestellung – voraussichtliche Lieferung bis

Diese Ware bestellen wir bei unserem Lieferanten. Sobald sie bestellt ist, senden wir Ihnen den Termin per E-Mail. Bis sie in Písek eintrifft, können Sie die Bestellung stornieren.

Hersteller
TP-Link
Modell
SG3452
Artikelnummer
IDS-TPL00092
EAN
1210002611923

Beschreibung

HARDWAROVÉ VLASTNOSTI
Rozhraní • 48× 10/100/1000 Mbps RJ45 porty (Auto-Negotiation/Auto MDI/MDIX)
• 4× 100/1000 Mbps SFP sloty
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Počet ventilátorů Bez ventilátoru
Fyzický bezpečnostní zámek ?
Zdroj napájení 100-240 V AC~50/60 Hz
Rozměry (Š x H x V) 17,3×8,7×1,7 palce (440×220×44 mm)
Montáž Montáž do racku
Maximální spotřeba energie 34.86 W (220 V/ 50 Hz)
Maximální odvod tepla 118.94 BTU/h (220 V / 50 Hz)
VÝKON
Přepínací kapacita 104 Gbps
Rychlost přeposílání paketů 77,38 Mpps
Tabulka MAC adres 16 K
Paměť vyrovnávací paměti paketů 12 Mbit
Jumbo rám 9 kB
SOFTWAROVÉ FUNKCE
Kvalita služeb • 8 prioritních front
• Priorita 802.1p CoS/DSCP
• Plánování fronty: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Řízení šířky pásma: Omezení hodnocení podle portu/toku
• Hladší výkon
• Akce pro toky: QoS poznámka (802.1P poznámka, DSCP poznámka)
Funkce L2 a L2+ • 32 rozhraní IP: Podpora rozhraní IPv4/IPv6
• Statické směrování: 48 statických směrování IPv4/IPv6
• Statické ARP: 128 statických záznamů
• 316 záznamů ARP
• Proxy ARP
• Bezplatná ARP
• Server DHCP
• Přenos DHCP: Přenos rozhraní DHCP, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
L2 Multicast • Podporuje 511 (IPv4, IPv6) IGMP skupiny
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profilů a 16 záznamů na profil
Pokročilé funkce • Automatické zjišťování zařízení †
• Dávková konfigurace †
• Dávková aktualizace firmwaru †
• Inteligentní monitorování sítě †
• Varování nad abnormálními událostmi †
• Sjednocená konfigurace †
• Plán restartu †

Funkce ISP *:
• L2PT (Layer 2 Protocol Tunecting)
• Protokol Device Link DLDP)
• Vložení PPPoE ID
• ERPS
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 48 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN (QinQ): Port-Based QinQ; Selektivní QinQ
• Hlasová VLAN
Seznam řízení přístupu • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type •
IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS , Priorita uživatele
• Kombinovaný ACL
• Obsah paketu ACL
• IPv6 ACL
• Zásady: zrcadlení, přesměrování, rychlostní limit, QoS poznámka
• ACL platí pro port/VLAN
Bezpečnostní • Vazba IP-MAC-Port

  • 512 záznamů
  • DHCP Snooping
  • ARP Inspection
  • IPv4 Source Guard: 100 Entries
    • IPv6-MAC-Port Binding
  • 512 Entries
  • DHCPv6 Snooping
  • ND Detection
  • ND Snooping - IPv6 Source Guard: •
    10
    DoS Defend
    • Filtr DHCP
    • Zabezpečení statického/dynamického portu: Až 64 MAC adres na port
    • Řízení vysílání/multicast/Unicast Storm: režim řízení kb/s/poměr/pps
    • 802.1X
  • Ověřování na základě portů
  • Ověřování na bázi Mac
  • VLAN Přiřazení
  • MAB
  • Guest VLAN
  • Radiusová autentizace a podpora odpovědnosti
    • AAA (včetně TACACS+)
    • Izolace portů
    • Zabezpečená správa webu prostřednictvím HTTPS s SSLv3/TLS 1.2
    • Správa zabezpečeného rozhraní příkazového řádku (CLI) s SSHv1/SSHv2
    • IP/Port/ Řízení přístupu založené na MAC
    IPv6 • IPv6 Dual IPv4/IPv6
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 ACL
    • IPv6 Interface
    • Statické IPv6 směrování
    • IPv6 sousední zjišťování (ND)
    • Zjištění maximální přenosové jednotky (MTU)
    • Internet Control Message Protocol (ICMP) verze 6
    • TCPv6/UDPv6
    • Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
    MIB • MIB II (RFC1213)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Podpora -Připojit soukromé MIB
    • RMON MIB(RFC1757, rmon 1,2,3,9)
    ŘÍZENÍ
    Aplikace Omada Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
    Centralizované řízení • Omada Cloud-Based Controller
    • Omada Hardware Controller
    • Omada Software Controller
    Cloud Access Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
    Zero-Touch Provisioning Ano. Vyžaduje použití Omada Cloud-Based Controller.
    Funkce správy • Webové GUI
    • Rozhraní příkazového řádku (CLI) přes port konzoly, telnet
    • SNMPv1/v2c/v3
    – Trap/Inform
    – RMON (1, 2, 3, 9 skupin)
    • Šablona SDM
    • Klient DHCP/BOOTP
    • 802.1ab LLDP/LLDP-MED
    • Automatická instalace DHCP
    • Duální obraz, duální konfigurace
    • Monitorování CPU
    • Diagnostika kabelů
    • EEE
    • Obnovení hesla
    • SNTP
    • Systémový protokol
    OSTATNÍ
    Osvědčení CE, FCC, RoHS
    obsah balení • Spínač SG3452
    • Napájecí kabel
    • Průvodce rychlou instalací
    • Sada pro montáž do racku
    • Gumové nožičky
    Požadavky na systém Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.
    životní prostředí • Provozní teplota: 0–40 ? (32–104 ?);
    • Skladovací teplota: -40–70 ? (-40–158 ?)
    • Provozní vlhkost: 10–90 % RH nekondenzující
    • Skladovací vlhkost: 5–90 % RH nekondenzující

Počet portů: 48 a více
PoE 802.3af: Ne
Rychlost přenosu: 10/100/1000
SFP: Ano
Správa: Managovatelný
Výrobce: TP-Link

Technische Daten

Leistung
86 W
Abmessungen
440 × 220 × 44 mm
Garantie (Monate)
60

Downloads

Bewertungen

Dieses Produkt hat noch keine Bewertungen.

Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.

Passt dazu

Zubehör und Ergänzungen, die dazu passen

Ähnliche Produkte

Dieselbe Kategorie.