TP-Link SG2428LP Omada 28 x GLAN SWITCH 8x GLAN, 16x GLAN PoE+ Rozpočet 150W 4xS
Inkl. MwSt.
Der Preis enthält einen Recyclingbeitrag von 1 CZK
Dieser Artikel liegt bei unserem Distributor auf Lager und wird versandt, sobald wir ihn erhalten.
Bei Ihnen:
- Hersteller
- TP-Link
- Modell
- SG2428LP
- Artikelnummer
- IDS-TPL00677
- EAN
- 8885020620832
Beschreibung
SG2428LP Omada 28portový gigabitový inteligentní switch s 16 porty PoE+
16× gigabitových 802.3af/at PoE+ portů
8× gigabitových RJ45 portů bez PoE a 4× gigabitové SFP sloty
Celkový PoE rozpočet 150 W s maximálním PoE výstupem 30 W na port*
Centralizovaná cloudová správa přes web nebo aplikaci Omada†
Samostatná správa přes web, CLI, SNMP a RMON
Statický routing pomáhá směrovat interní provoz pro vyšší efektivitu
VLAN, ACL, QoS a IGMP snooping
Bezventilátorový design pro tichý provoz
Odolné kovové pouzdro a design pro montáž do racku
HARDWAROVÉ VLASTNOSTI
Rozhraní • 16× 10/100/1000 Mbps PoE+ RJ45 portů (Auto Negotiation/Auto MDI/MDIX)
• 8× 10/100/1000 Mbps non-PoE RJ45 portů (Auto Negotiation/Auto MDI/MDIX)
• 4× Gigabit SFP Slots
Počet ventilátorů Bez ventilátoru
Fyzický bezpečnostní zámek ?
Napájení 100-240V AC, 50/60Hz
PoE porty (RJ45) • Standardní: kompatibilní s 802.3at/af
• Porty PoE+: 16 portů (až 30 W výstup PoE na port)
• Rozpočet napájení PoE: 150 W*
Rozměry (Š x H x V) 17,3×8,7×1,73 palce (440×220×44 mm)
Montáž Montáž do racku
Maximální spotřeba energie 184,7 W (110 V/60 Hz) (s připojeným 150 W PD)
Maximální odvod tepla 628,0 BTU/h (110 V/60 Hz) (s připojeným 150 W PD)
VÝKON
Přepínací kapacita 56 Gbps
Rychlost přeposílání paketů 41,66 Mpps
Tabulka MAC adres 8 tis
Paměť vyrovnávací paměti paketů 4,1 Mbit
Jumbo rám 9 kB
SOFTWAROVÉ FUNKCE
Kvalita služeb • Priorita 802.1p CoS/DSCP
• 8 prioritních front
• Režim plánování priority: SP (přísná priorita), WRR (vážený kruhový obojek)
• Konfigurace hmotnosti
fronty • Řízení šířky pásma: Limit hodnocení podle portu/toku
• Hladší výkon
• Řízení bouře: Vícenásobné režimy ovládání (kbps/poměr), Vysílání/Multicast/Neznámý-Unicast Control
Funkce L2 a L2+ • 16 rozhraní IP: Podpora rozhraní IPv4/IPv6
• Statické směrování: 32 statických směrování IPv4/IPv6
• Server DHCP
• Relé DHCP
– Relé rozhraní DHCP
– Relé DHCP VLAN
• Relé DHCP L2
• Statické ARP
• Proxy ARP
• Bezplatná ARP
• Agregace odkazů
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 sdílených skupin multicastu
• IGMP Snooping
• Multicast VLAN registrace (MVR)
• Multicast Filtering
• Omezené IP Multicast (256 profilů a 16 záznamů na profil)
Pokročilé funkce • Automatické zjišťování zařízení †
• Dávková konfigurace †
• Dávková aktualizace firmwaru †
• Inteligentní monitorování sítě †
• Upozornění na abnormální události †
• Sjednocená konfigurace †
• Plán restartu †
VLAN • Skupina VLAN: Max. 4K VLAN skupiny
• 802.1Q tag VLAN
• MAC VLAN: 12 záznamů
• Protokol VLAN
• GVRP
• Hlasová VLAN
Seznam řízení přístupu • Podpora až 230 záznamů
• Časově orientovaný ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Kombinovaný ACL
• Provoz pravidla: Povolit/Odmítnout
• Zásady akce
– Zrcadlení
– Přesměrování
– Omezení rychlosti
– QoS Poznámka
• Vázání pravidel ACL
– Vazba portů
- VLAN vazba
Zabezpečení • IP-MAC-Port Binding
• AAA
• 802.1X
– Port based authentication
– MAC (Host) based autentizace
– Authentication Method zahrnuje PAP/EAP-MD5
– MAB
– Guest VLAN
– Radius autentizace a podpora zodpovědnosti
• IP/IPv6-MAC Binding - 512 vazebních záznamů
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard - 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard - 183 Entries
- Source IPv6 Address + Source MAC
• DoS Defend
• Static/Dyna /Permanent Port Security: Až 64 MAC adres na port
• Broadcast/Multicast/Unicast Storm Control: režim řízení kb/s/poměr
• Izolace portů
• Zabezpečená správa webu přes HTTPS s SSLv3/TLS 1.2
• Zabezpečená správa rozhraní příkazového řádku (CLI) s SSHv1/SSHv2
• Řízení přístupu na základě IP/Port/MAC
IPv6 • Statické směrování IPv6 a ACL
• Duální IPv4/IPv6 IPv6
• Rozhraní IPv6
• Sledování multicast Listener Discovery (MLD)
• Zjišťování sousedů IPv6 (ND)
• Zjištění maximální přenosové jednotky (MTU)
• Internet Control Message Protocol (ICMP) verze 6
• TCPv6/UDPv6
• Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet(v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora -Připojit soukromé MIB
• RMON MIB(RFC1757, rmon 1,2,3,9)
ŘÍZENÍ
Vlastní aplikaci Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Centralizované řízení • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Zero-Touch Provisioning Ano. Vyžaduje použití Omada Cloud-Based Controller
Funkce správy • Webové grafické uživatelské rozhraní
• Rozhraní příkazového řádku (CLI) přes telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 skupin)
• Šablona SDM
• Klient DHCP/BOOTP
• Duální obraz, duální Konfigurace
• Monitorování CPU
• Diagnostika kabelů
• EEE
• SNTP
• Systémový protokol
OSTATNÍ
Osvědčení CE, FCC
Obsah balení • SG2428LP
• Napájecí kabel
• Instalační příručka
• Sada pro montáž do racku
• Gumové nožičky
Systémové požadavky Microsoft® Windows® XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.
Prostředí • Provozní teplota: 0–40 ? (32–104 ?);
• Skladovací teplota: -40–70 ? (-40–158 ?)
• Provozní vlhkost: 10–90 % RH nekondenzující
• Skladovací vlhkost: 5–90 % RH nekondenzující
Počet portů: 28
PoE 802.3af: PoE+
Rychlost přenosu: 10/100/1000
SFP: Ano
Správa: Managovatelný
Výrobce: TP-Link
Technische Daten
- Leistung
- 150 W
- Abmessungen
- 440 × 220 × 44 mm
- Garantie (Monate)
- 60
Bewertungen
Dieses Produkt hat noch keine Bewertungen.
Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.
Passt dazu
Zubehör und Ergänzungen, die dazu passen
Ähnliche Produkte
Dieselbe Kategorie.






