TP-Link SG2218 Omada 16-Port Gigabit Smart Switch mit 2 SFP Slots
16x 10/100/1000 Mb/s RJ45 Anschlüsse mit Autonegotiation und Auto MDI/MDIX, 2x Gigabit SFP Slots, lüfterloses Design, 100-240 V AC 50/60 Hz Stromversorgung, 440x180x44 mm Abmessungen.
Inkl. MwSt.
Der Preis enthält einen Recyclingbeitrag von 1 CZK
Dieser Artikel liegt bei unserem Distributor auf Lager und wird versandt, sobald wir ihn erhalten.
Bei Ihnen:
- Hersteller
- TP-Link
- Modell
- SG2218
- Artikelnummer
- IDS-TPL00094
- EAN
- 6935364006419
Beschreibung
HARDWARE-MERKMALE
Schnittstellen • 16× 10/100/1000 Mb/s RJ45-Ports (Auto Negotiation/Auto MDI/MDIX)
• 2× Gigabit-SFP-Steckplätze
Anzahl der Lüfter Ohne Lüfter
Physisches Sicherheitsschloss ?
Netzteil 100-240 V AC~50/60 Hz
Abmessungen (B x T x H) 17,3×7,1×1,7 Zoll (440×180×44 mm)
Montage Rack-Montage
Maximale Leistungsaufnahme 12,3 W (220 V/50 Hz)
Maximale Wärmeabgabe 41,97 BTU/h (220 V/50 Hz)
LEISTUNG
Schaltkapazität 36 Gbps
Paketweiterleitungsrate 26,8 Mpps
MAC-Adresstabelle 8 Tsd.
Jumbo-Frame 9 KB
SOFTWARE-MERKMALE
Qualität der Dienste • Priorität 802.1p CoS/DSCP
• 8 Prioritätswarteschlangen
• Prioritäts-Scheduling-Modus
– SP (Strict Priority)
– WRR (Weighted Round Robin)
• Konfiguration der Warteschlangengewichtung
• Bandbreitenkontrolle
– Port/Flow-Ratenbegrenzung
• Gleichmäßige Leistung
• Storm Control
– Mehrere Steuerungsmodi (kb/s/Verhältnis)
– Steuerung von Broadcast/Multicast/Unknown Unicast
L2- und L2+-Funktionen • 16 IP-Schnittstellen: Unterstützung von IPv4/IPv6-Schnittstellen
• Statisches Routing: 32 statische IPv4/IPv6-Routen
• DHCP-Server
• DHCP-Relay
– DHCP-Schnittstellen-Relay
– DHCP-VLAN-Relay
• L2-DHCP-Relay
• Statisches ARP
• Proxy ARP
• Gratuitous ARP
• Link-Aggregation
• Spanning Tree Protocol
• Loopback-Erkennung
• 802.3x-Flusskontrolle
• Spiegelung
• Device Link Detection Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2-Multicast • 511 gemeinsam genutzte IPv4-/IPv6-Multicast-Gruppen
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast-Filterung
• Eingeschränktes IP-Multicast (256 Profile und 16 Einträge pro Profil)
Erweiterte Funktionen • Automatische Geräteerkennung †
• Stapelkonfiguration †
• Stapelweise Firmware-Aktualisierung †
• Intelligente Netzwerküberwachung †
• Warnungen bei abnormalen Ereignissen †
• Einheitliche Konfiguration †
• Neustart-Zeitplan †
VLAN • VLAN-Gruppe
– Max. 4K VLAN-Gruppen
• 802.1Q-Tag-VLAN
• MAC-VLAN: 12 Einträge
• Protokoll-VLAN
• GVRP
• Sprach-VLAN
Zugriffssteuerungsliste • Unterstützung für bis zu 230 Einträge
• Zeitbasierte ACL
• MAC-ACL
• IP-ACL
• IPv6-ACL
• Kombinierte ACL
• Regelaktion: Zulassen/Verweigern
• Richtlinienaktionen
– Spiegelung
– Umleitung
– Ratenbegrenzung
– QoS-Markierung
• ACL-Regelbindung
– Port-Bindung
- VLAN-Bindung
Sicherheit • IP-MAC-Port-Bindung
• AAA
• 802.1X
– Portbasierte Authentifizierung
– MAC-basierte Authentifizierung (Host)
– Authentifizierungsmethode umfasst PAP/EAP-MD5
– MAB
– Gast-VLAN
– Unterstützung für Radius-Authentifizierung und Accounting
• IP/IPv6-MAC-Bindung - 512 Bindungseinträge
- DHCP Snooping
- DHCPv6 Snooping
- ARP-Inspektion
- ND-Erkennung
• IP Source Guard - 253 Einträge
- Quell-IP + Quell-MAC
• IPv6 Source Guard - 183 Einträge
- Quell-IPv6-Adresse + Quell-MAC • Statische/
DoS-Abwehr
Dynamische/permanente Portsicherheit
– bis zu 64 MAC-Adressen pro Port
• Broadcast-/Multicast-/Unicast-Storm-Control
– Steuerungsmodus kb/s/Verhältnis
• Port-Isolation
• Sichere Webverwaltung über HTTPS mit SSLv3/TLS 1.2
• Sichere Kommandozeilenverwaltung (CLI) mit SSHv1/SSHv2
• Zugriffssteuerung auf Basis von IP/Port/MAC
IPv6 • Statisches IPv6-Routing und ACL
• Duales IPv4/IPv6 IPv6
• IPv6-Schnittstellen
• Multicast Listener Discovery (MLD) Snooping
• IPv6-Nachbarerkennung (ND)
• Ermittlung der maximalen Übertragungseinheit (MTU)
• Internet Control Message Protocol (ICMP)
Version 6
• TCPv6/UDPv6
• IPv6-Anwendungen - DHCPv6-Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Unterstützung privater MIBs
• RMON MIB (RFC1757, rmon 1,2,3,9)
VERWALTUNG
Omada-App Ja. Erfordert die Verwendung eines Omada Hardware Controllers, Omada Cloud-Based Controllers oder Omada Software Controllers.
Zentralisierte Verwaltung • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud-Zugriff Ja. Erfordert die Verwendung eines Omada Hardware Controllers, Omada Cloud-Based Controllers oder Omada Software Controllers.
Zero-Touch-Provisioning Ja. Erfordert die Verwendung eines Omada Cloud-Based Controllers.
Verwaltungsfunktionen • Webbasierte grafische Benutzeroberfläche
• Kommandozeilenschnittstelle (CLI) über Telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (Gruppen 1,2,3,9)
• SDM-Vorlage
• DHCP/BOOTP-Client
• Duales Abbild, duale Konfiguration
• CPU-Überwachung
• Kabeldiagnose
• EEE
• SNTP
• Systemprotokoll
SONSTIGES
Zertifizierungen CE, FCC, RoHS
Lieferumfang • Switch SG2218
• Netzkabel
• Schnellinstallationsanleitung
• Rack-Montageset
• Gummifüße
Systemanforderungen Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ oder Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® oder Linux.
Umgebung • Betriebstemperatur: 0–40 ? (32–104 ?);
• Lagertemperatur: -40–70 ? (-40–158 ?)
• Betriebsluftfeuchtigkeit: 10–90 % RH, nicht kondensierend
• Lagerluftfeuchtigkeit: 5–90 % RH, nicht kondensierend
Anzahl der Ports: 16
PoE 802.3af: Nein
Übertragungsrate: 10/100/1000
SFP: Ja
Verwaltung: Verwaltbar
Hersteller: TP-Link
Technische Daten
- Leistung
- 3 W
- Abmessungen
- 440 × 180 × 44 mm
- Garantie (Monate)
- 60
Downloads
Bewertungen
Dieses Produkt hat noch keine Bewertungen.
Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.
Passt dazu
Zubehör und Ergänzungen, die dazu passen
Ähnliche Produkte
Dieselbe Kategorie.






