Zum Inhalt springen
SwitchesBeim Lieferanten auf Lager

TP-LINK SG2210XMP-M2 Omada inteligentní switch s 8 porty 2.5GBASE-T podporujícími PoE+ a 2

porty 10GE SFP+

SG2210XMP-M2 New Omada inteligentní switch s 8 porty 2.5GBASE-T podporujícími PoE+ a 2 porty 10GE SFP+ 8× 2.5 Gb/s 802.3at/af kompatibilní PoE+ porty 2× 10G SFP+ sloty Celkový PoE rozpočez 160 W s až 30 W PoE výstupem per port* Centralizovaná cloudov

7.190 CZK

Inkl. MwSt.

Der Preis enthält einen Recyclingbeitrag von 1 CZK

Dieser Artikel liegt bei unserem Distributor auf Lager und wird versandt, sobald wir ihn erhalten.

Bei Ihnen: 

Hersteller
TP-Link
Modell
SG2210XMP-M2
Artikelnummer
IDC-74895
EAN
4895252504774

Beschreibung

TP-Link OMADA switch SG2210XMP-M2
Omada inteligentní switch s 8 porty 2.5GBASE-T podporujícími PoE+ a 2 porty 10GE SFP+

  • 8× 2.5 Gb/s 802.3at/af kompatibilní PoE+ porty
  • 2× 10G SFP+ sloty
  • Celkový PoE rozpočez 160 W s až 30 W PoE výstupem per port*
  • Centralizovaná cloudová správa přes web nebo Omada aplikaci
  • Podporuje samostatnou správu
  • Statický routing
  • Design bez ventilátorů pro tichý chod
  • Na stůl/montáž na stěnu
    Více informací o technologii TP-Link PoE >
    Více informací o Omada Cloud SDN>?
    Stránky produktu: https://www.tp-link.com/cz/business-networking/omada-switch-smart/sg2210xmp-m2/
    Technické specifikace
    HARDWARE FEATURES
    Interface • 8× 100/1000/2500 Mbps RJ45 PoE+ Ports
    • 2× 10G SFP+ Slots
    Fan Quantity Fanless
    Physical Security Lock ?
    Power Supply 53.5VDC/3.37A Power Adapter
    PoE Ports (RJ45) • Standard: 802.3at/af compliant
    • PoE+ Ports: 8 Ports
    • PoE Power Budget: 160 W*
    Dimensions ( W x D x H ) 8.9 × 5.2 × 1.4 in (226 × 131 × 35 mm)
    Mounting Desktop/Wall-Mounting
    Max Power Consumption 180.1 W (110V/60Hz) (with 160 W PD connected)
    Max Heat Dissipation 614.58 BTU/hr (110V/60Hz) (with 160 W PD connected)
    PERFORMANCE
    Switching Capacity 80 Gbps
    Packet Forwarding Rate 59.52 Mpps
    MAC Address Table 16 K
    Packet Buffer Memory 12 Mbit
    Jumbo Frame 9 KB
    SOFTWARE FEATURES
    Quality of Service • 802.1p CoS/DSCP priority
    • 8 priority queues
    • Priority Schedule Mode
  • SP (Strict Priority)
  • WRR (Weighted Round Robin)
    • Queue Weight Config
    • Bandwidth Control
  • Port/Flow based Rating Limit
    • Smoother Performance
    • Storm Control
  • Multiple Control Modes(kbps/ratio)
  • Broadcast/Multicast/Unknown-Unicast Control
    L2 and L2+ Features • 32 IP Interfaces: Support IPv4/IPv6 Interface
    • Static Routing: 32 IPv4/IPv6 Static Routes
    • DHCP Server
    • DHCP Relay
  • DHCP Interface Relay
  • DHCP VLAN Relay
    • DHCP L2 Relay
    • Static ARP
    • Proxy ARP
    • Gratuitous ARP
    • Link Aggregation
    • Spanning Tree Protocol
    • Loopback Detection
    • 802.3x Flow Control
    • Mirroring
    • Device Link Detect Protocol (DLDP)
    • 802.1ab LLDP/ LLDP-MED
    L2 Multicast • 511 IPv4, IPv6 shared multicast groups
    • IGMP Snooping
    • Multicast VLAN Registration (MVR)
    • Multicast Filtering
    • Limited IP Multicast (256 profiles and 16 entries per profile)
    Advanced Features • Automatic Device Discovery
    • Batch Configuration
    • Batch Firmware Upgrading
    • Intelligent Network Monitoring
    • Abnormal Event Warnings
    • Unified Configuration
    • Reboot Schedule
    VLAN • VLAN Group
  • Max 4K VLAN Groups
    • 802.1Q Tagged VLAN
    • MAC VLAN: 12 Entries
    • Protocol VLAN
    • GVRP
    • Voice VLAN
    Access Control List • Support up to 230 entries
    • Time-based ACL
    • MAC ACL
    • IP ACL
    • IPv6 ACL
    • Combined ACL
    • Rule Operation: Permit/Deny
    • Policy Action
  • Mirroring
  • Redirect
  • Rate Limit
  • QoS Remark
    • ACL Rules Binding
  • Port Binding
  • VLAN Binding
    Security • IP-MAC-Port Binding
    • AAA
    • 802.1X
  • Port based authentication
  • MAC (Host) based authentication
  • Authentication Method includes PAP/EAP-MD5
  • MAB
  • Guest VLAN
  • Support Radius authentication and accountability
    • IP/IPv6-MAC Binding
  • 512 Binding Entries
  • DHCP Snooping
  • DHCPv6 Snooping
  • ARP Inspection
  • ND Detection
  • ND Snooping
    • IP Source Guard
  • 253 Entries
  • Source IP+Source MAC
    • IPv6 Source Guard
  • 183 Entries
  • Source IPv6 Address+Source MAC
    • DoS Defend
    • DHCP Filter
    • Static/Dynamic/Permanent Port Security
  • Up to 64 MAC addresses per port
    • Broadcast/Multicast/Unicast Storm Control
    • Port Isolation
    • Secure web management through HTTPS with SSLv3/TLS 1.2
    • Secure Command Line Interface (CLI) management with SSHv1/SSHv2
    • IP/Port/MAC based access control
    IPv6 • IPv6 Static Routing and ACL
    • IPv6 Dual IPv4/IPv6
    • IPv6 Interface
    • Multicast Listener Discovery (MLD) Snooping
    • IPv6 neighbor discovery (ND)
    • Path maximum transmission unit (MTU) discovery
    • Internet Control Message Protocol (ICMP) version 6
    • TCPv6/UDPv6
    • IPv6 applications
  • DHCPv6 Client
  • Ping6
  • Tracert6
  • Telnet(v6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • Http/Https
  • IPv6 TFTP
    MIBs • MIB II (RFC1213)
    • Interface MIB (RFC2233)
    • Ethernet Interface MIB (RFC1643)
    • Bridge MIB (RFC1493)
    • P/Q-Bridge MIB (RFC2674)
    • RMON MIB (RFC2819)
    • RMON2 MIB (RFC2021)
    • Radius Accounting Client MIB (RFC2620)
    • Radius Authentication Client MIB (RFC2618)
    • Remote Ping, Traceroute MIB (RFC2925)
    • Support TP-Link private MIB
    MANAGEMENT
    Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
    Centralized Management • Omada Cloud-Based Controller
    • Omada Hardware Controller
    • Omada Software Controller
    Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
    Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.
    Management Features • Web-based GUI
    • Command Line Interface (CLI) through telnet
    • SNMPv1/v2c/v3
    • SNMP Trap/Inform
    • RMON (1,2,3,9 groups)
    • SDM Template
    • DHCP/BOOTP Client
    • Dual Image, Dual Configuration
    • CPU Monitoring
    • Cable Diagnostics
    • EEE
    • SNTP
    • System Log
    OTHERS
    Certification CE, FCC, RoHS
    Package Contents • SG2210XHP-M2 Switch
    • Power Adapter
    • Quick Installation Guide
    • Rubber Feet
    System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux.
    Environment • Operating Temperature: 0–40 ? (32–104 ?);
    • Storage Temperature: -40–70 ? (-40–158 ?)
    • Operating Humidity: 10–90% RH non-condensing
    • Storage Humidity: 5–90% RH non-condensing

Provedení: Desktop
Funkce: QoS (Quality of service), VLAN (virtual local area network), PoE (Power over ethernet), DHCP snooping, L2, L2+, Web management/Smart switch
Technologie: 2,5 Gigabit ethernet + 10 Gigabit optika
Počet portů LAN: 8
Podporované standardy PoE: 802.3af, 802.3at
PoE budget (W): 160
Maximální počet portů: 10
Počet PoE+ portů: 8

Technische Daten

Leistung
160 W
Garantie (Monate)
60

Bewertungen

Dieses Produkt hat noch keine Bewertungen.

Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.

Passt dazu

Zubehör und Ergänzungen, die dazu passen

Ähnliche Produkte

Dieselbe Kategorie.