TP-Link SG2210P Omada 10-Port Gigabit Smart Switch mit 8-Port PoE+
10-Port Gigabit Smart Switch mit 8 PoE+ Ports und 2 SFP Slots zur Netzwerkerweiterung.
Inkl. MwSt.
Der Preis enthält einen Recyclingbeitrag von 1 CZK
Dieser Artikel liegt bei unserem Distributor auf Lager und wird versandt, sobald wir ihn erhalten.
Bei Ihnen:
- Hersteller
- TP-Link
- Modell
- SG2210P
- Artikelnummer
- IDS-TPL00100
- EAN
- 6935364030698
Beschreibung
HARDWAREMERKMALE
Schnittstellen • 8× 10/100/1000 Mbps PoE+ RJ45-Ports (Auto-Negotiation/Auto MDI/MDIX)
• 2× 100/1000 Mbps SFP-Steckplätze
Anzahl der Lüfter Kein Lüfter
Physisches Sicherheitsschloss ?
Stromversorgung Externes Netzteil (Ausgang: 53,5 V DC/1,31 A)
PoE-Ports (RJ45) • Standard: kompatibel mit 802.3af/at
• PoE-Ports: 8 Ports
• Leistung: 61 W*
Abmessungen (B x T x H) 8,2×4,9×1,0 Zoll (209×126×26 mm)
Montage Tisch- / Wandmontage
Maximale Leistungsaufnahme 77,8 W (110 V/60 Hz) (mit angeschlossenem 61-W-PD)
Maximale Wärmeabgabe 265,3 BTU/h (110 V/60 Hz) (mit angeschlossenem 61-W-PD)
LEISTUNG
Schaltkapazität 20 Gbit/s
Paketweiterleitungsrate 14,88 Mpps
MAC-Adresstabelle 8 K
Paketpuffer-Speicher 4,1 Mbit
Jumbo-Frame 9 kB
SOFTWAREFUNKTIONEN
Quality of Service • Priorität 802.1p CoS/DSCP
• 8 Prioritätswarteschlangen
• Prioritätsplanungsmodus
– SP (Strict Priority)
– WRR (Weighted Round Robin)
• Konfiguration der Warteschlangengewichtung
• Bandbreitensteuerung
– Port/Flow Rating Limit
• Gleichmäßige Leistung
• Storm Control
– Mehrere Steuerungsmodi (kb/s/Verhältnis)
– Broadcast-/Multicast-/Unknown-Unicast-Steuerung
Funktionen für L2 und L2+ • 32 IP-Schnittstellen: Unterstützung für IPv4-/IPv6-Schnittstellen
• Statisches Routing: 32 statische IPv4-/IPv6-Routen
• DHCP-Server
• DHCP-Relay
– DHCP-Schnittstellen-Relay
– DHCP-VLAN-Relay
• L2-DHCP-Relay
• Statisches ARP
• Proxy-ARP
• Gratuitous ARP
• Link Aggregation
• Spanning Tree Protocol
• Loopback-Erkennung
• 802.3x-Flusssteuerung
• Spiegelung
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2-Multicast • 511 gemeinsam genutzte IPv4-/IPv6-Multicast-Gruppen
• IGMP Snooping
• Multicast VLAN Registration (MVR)
• Multicast-Filterung
• Eingeschränktes IP-Multicast (256 Profile und 16 Einträge pro Profil)
Erweiterte Funktionen • Automatische Geräteerkennung †
• Stapelkonfiguration †
• Stapelweise Firmware-Aktualisierung †
• Intelligente Netzwerküberwachung †
• Warnungen bei abnormalen Ereignissen †
• Einheitliche Konfiguration †
• Neustart-Zeitplan †
VLAN • VLAN-Gruppe
– Max. 4K VLAN-Gruppen
• 802.1Q-getaggtes VLAN
• MAC-VLAN: 12 Einträge
• Protokoll-VLAN
• GVRP
• Sprach-VLAN
Access Control List • Unterstützt bis zu 230 Einträge
• Zeitbasierte ACL
• MAC-ACL
• IP-ACL
• IPv6-ACL
• Kombinierte ACL
• Regelaktion: Zulassen/Verweigern
• Richtlinienaktionen
– Spiegelung
– Umleitung
– Ratenbegrenzung
– QoS-Markierung
• ACL-Regelbindung
– Port-Bindung
- VLAN-Bindung
Sicherheit • IP-MAC-Port-Bindung
• AAA
• 802.1X
– Portbasierte Authentifizierung
– MAC-basierte Authentifizierung (Host)
– Authentifizierungsmethode umfasst PAP/EAP-MD5
– MAB
– Gast-VLAN
– Unterstützung für Radius-Authentifizierung und -Accounting
• IP/IPv6-MAC-Bindung - 512 Bindungseinträge
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND-Erkennung
• IP Source Guard - 253 Einträge
- Quell-IP + Quell-MAC
• IPv6 Source Guard - 183 Einträge
- Quell-IPv6-Adresse + Quell-MAC • Statische/
DoS-Abwehr
Dynamische/dauerhafte Portsicherheit
– Bis zu 64 MAC-Adressen pro Port
• Broadcast-/Multicast-/Unicast-Storm-Control
– Steuerungsmodus kb/s/Verhältnis
• Port-Isolation
• Sichere Webverwaltung über HTTPS mit SSLv3/TLS 1.2
• Sichere Kommandozeilenschnittstellen-(CLI-)Verwaltung mit SSHv1/SSHv2
• Zugriffssteuerung auf Basis von IP/Port/MAC
IPv6 • Statisches IPv6-Routing und ACL
• Duales IPv4/IPv6 IPv6
• IPv6-Schnittstelle
• Multicast Listener Discovery (MLD) Snooping
• IPv6 Neighbor Discovery (ND)
• Path Maximum Transmission Unit (MTU) Discovery
• Internet Control Message Protocol (ICMP) Version 6
• TCPv6/UDPv6
• IPv6-Anwendungen - DHCPv6-Client
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Unterstützung für private MIBs
• RMON MIB(RFC1757, rmon 1,2,3,9)
VERWALTUNG
Omada-App Ja. Erfordert die Verwendung eines Omada Hardware Controllers, Omada Cloud-Based Controllers oder Omada Software Controllers.
Zentrale Verwaltung • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud-Zugriff Ja. Erfordert die Verwendung eines Omada Hardware Controllers, Omada Cloud-Based Controllers oder Omada Software Controllers.
Zero-Touch-Provisionierung Ja. Erfordert die Verwendung eines Omada Cloud-Based Controllers
Verwaltungsfunktionen • Webbasierte grafische Benutzeroberfläche
• Kommandozeilenschnittstelle (CLI) über Telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (Gruppen 1, 2, 3, 9)
• SDM-Vorlage
• DHCP/BOOTP-Client
• Duales Image, duale Konfiguration
• CPU-Überwachung
• Kabeldiagnose
• EEE
• SNTP
• Systemprotokoll
SONSTIGES
Zertifizierungen CE, FCC, RoHS
Lieferumfang • SG2210P
• Netzteil
• Installationsanleitung
• Gummifüße
Systemanforderungen Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ oder Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® oder Linux.
Umgebung • Betriebstemperatur: 0?40? (32?104?);
• Lagertemperatur: -40?70? (-40?158?)
• Betriebsfeuchtigkeit: 10%90% nicht kondensierend90% nicht kondensierend
• Lagerfeuchtigkeit: 5%
Anzahl der Ports: 8-10
PoE 802.3af: PoE+
Übertragungsrate: 10/100/1000
SFP: Nein
Verwaltung: Verwaltbar
Hersteller: TP-Link
Technische Daten
- Leistung
- 61 W
- Abmessungen
- 209 × 126 × 26 mm
- Garantie (Monate)
- 60
Downloads
Bewertungen
Dieses Produkt hat noch keine Bewertungen.
Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.
Passt dazu
Zubehör und Ergänzungen, die dazu passen
Ähnliche Produkte
Dieselbe Kategorie.






