TP-LINK ARCHER VR2100 AC2100 Wireless MU-MIMO VDSL/ADSL Modem Router
AC2100 MU-MIMO VDSL/ADSL Modem Router mit Super VDSL-Technologie (VDSL2 35b Profil) mit Internetgeschwindigkeiten bis 350 Mb/s, ultra-schnelle Wi-Fi Geschwindigkeit.
Inkl. MwSt.
Der Preis enthält einen Recyclingbeitrag von 1 CZK
Dieser Artikel liegt bei unserem Distributor auf Lager und wird versandt, sobald wir ihn erhalten.
Bei Ihnen:
- Hersteller
- TP-Link
- Modell
- Archer VR2100
- Artikelnummer
- IDC-61949
Beschreibung
TP-Link Archer VR2100
WLAN-VDSL2/ADSL-Router mit MU-MIMO und AC2100-Standard
Archer VR2100 ist so konzipiert, dass Sie unabhängig von Ihrer Situation mit dem Internet verbunden werden. Der Ethernet-WAN-Port unterstützt die kabelgebundene Verbindung mit einem Kabelmodem oder mit einem optischen Modem, wodurch Sie seine WLAN-Funktionen vollständig nutzen können. Falls Ihr Internet ausfällt, schließen Sie einen 3G/4G-Adapter an den USB-3.0-Port an, der als Ersatzoption dient, damit Sie jederzeit online sein können.
- Super VDSL – Die neueste Super-VDSL-Technologie (Profil 35b VDSL2) ermöglicht Internetgeschwindigkeiten von bis zu 350 Mb/s
- Extreme Geschwindigkeit – Übertrifft die Geschwindigkeitsgrenzen von WLAN der vorherigen Generation und erreicht bis zu 1733 Mb/s im 5-GHz-Band und 300 Mb/s im 2,4-GHz-Band
- 4×4 MU-MIMO – Überträgt Daten gleichzeitig an mehrere Geräte mit 4-mal höherer Leistung
- Abdeckung des gesamten Haushalts mit OneMeshTM – Arbeitet mit TP-Link-OneMesh-Produkten zusammen und erstellt ein flexibles und kosteneffizientes Mesh-Netzwerk
- Blitzschnelle kabelgebundene Verbindung – Der USB-3.0-Port und die vier Gigabit-Ethernet-Ports arbeiten bis zu zehnmal schneller als die vorherige Generation und bringen Unterhaltung ins Heimnetzwerk
- TP-Link-Tether-App – Einfacher Zugriff auf und Verwaltung des Netzwerks, einschließlich Fernsteuerung und automatischer Updates, über jedes mobile Gerät mit iOS oder Android
Produktseite:
https://www.tp-link.com/cz/home-networking/dsl-modem-router/archer-vr2100/
Technische Spezifikationen
HARDWARE FEATURES
Ports 3 Gigabit-LAN-Ports, 1 Gigabit-LAN/WAN-Port, 1 RJ11-Port,
1 USB-Port
Button WPS-Taste, Reset-Taste, Ein-/Aus-Taste, WLAN-Taste, LED-
Ein-/Aus-Taste
External Power Supply 12 V/1,5 A
IEEE Standards IEEE 802.3, IEEE 802.3u, 802.3ab
VDSL2 Standards ITU G.993.2, bis zu Profil 35b (POTS)
ITU-T G.993.5 (G.vector)
ITU-T G.998.4 (G.INP)
ADSL Standards Full-Rate ANSI T1.413 Issue 2,
ITU-T G.992.1(G.DMT),
ITU-T G.992.2(G.Lite),
ADSL2 Standards ITU-T G.992.3 (G.DMT.bis),
ADSL2+ Standards ITU-T G.992.5
Dimensions (WxDxH) 8,5 × 6,5 × 1,4 in (216 × 164 × 36,8 mm)
Antenna Type 3 externe Dualband-Antennen + 1 interne 5-GHz-Antenne
WIRELESS FEATURES
Wireless Standards IEEE 802.11ac/n/a 5 GHz, IEEE 802.11b/g/n 2,4 GHz
Frequency 2,4 GHz und 5 GHz
Signal Rate 1733 Mbps bei 5 GHz, 300 Mbps bei 2,4 GHz
Transmit Power
Wireless Functions Funkmodul aktivieren/deaktivieren, WLAN-Statistiken
Wireless Security 64/128-Bit-WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
encryptions
Wireless Schedule Support WLAN-Zeitplan für 2,4 GHz und 5 GHz
SOFTWARE FEATURES
Security NAT-Firewall, SPI-Firewall, Zugriffskontrolle, Dienstfilterung, Denial of Service (DoS), SYN Flooding, Ping of Death, IP- und MAC-Adressbindung
Operating Modes VDSL/ADSL-Modem-Router, 3G/4G-Router, WLAN-Router
Management Webbasierte Konfiguration (HTTP / HTTPS), Fernverwaltung,
Befehlszeilenschnittstelle, SSL für TR-069, SNMP v1/2c, Firmware-Upgrade, Diagnosewerkzeuge, kostenlose Online-Firmware-Aktualisierung
DHCP Server, Client, DHCP-Client-Liste, Adressreservierung, DHCP-Relay
Port Forwarding Virtueller Server, Port Triggering, DMZ, ALG, UPnP
Dynamic DNS DynDns, NO-IP, TP-Link
VPN OpenVPN, PPTP-VPN, IPSec-VPN
Protocols Unterstützt IPv4 und IPv6
ATM/PPP Protocols ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over
Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – bis zu 8 PVCs
Advanced Features Kindersicherung, Network Address Translation (NAT), statisches
Routing, RIP v1/v2 (optional), DNS-Relay, DDNS, IGMP V1/V2/V3
Guest Network 2,4-GHz-Gästenetzwerk, 5-GHz-Gästenetzwerk
IPSec VPN Unterstützt bis zu 10 IPSec-VPN-Tunnel
OTHERS
Certification CE, RCM, RoHS
Package Contents DSL-Modem-Router
externer Splitter
RJ11-DSL-Kabel
RJ45-Ethernet-Kabel
Netzteil
Kurzanleitung
System Requirements Microsoft Windows 98SE, NT, 2000, XP, Vista™ oder Windows 7, 8, 8.1, 10, Mac OS, NetWare, UNIX oder Linux
Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0 oder ein anderer
Java-fähiger Browser
Abonnement bei einem Internetdienstanbieter (für den Internetzugang)
Environment Betriebstemperatur: 0 °C40 °C (32 °F104 °F)
Lagertemperatur: -40 °C70 °C (-40 °F158 °F)
Betriebsluftfeuchtigkeit: 10 %90 %, nicht kondensierend90 %, nicht kondensierend
Lagerluftfeuchtigkeit: 5 %
Funkce: ADSL, ADSL2, ADSL2+, VDSL, VDSL2
Frekvenční pásmo (GHz): 2,4, 5
Typ antény: Vestavěná
Gigabit ethernet
Počet portů LAN: 4
Přenosová rychlost Wi-Fi (Mb/s): 2100 - 2700
Podporované standardy: 802.11b/g, 802.11b/g/n, 802.11a, 802.11b, 802.11g, 802.11a/n, 802.11n, 802.11ac
USB port
Technische Daten
- Garantie (Monate)
- 36
Bewertungen
Dieses Produkt hat noch keine Bewertungen.
Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.
Ähnliche Produkte
Dieselbe Kategorie.



