Planet VGW-3220FS VoIP gateway
32x FXS, SIP, CallerID, Fax, Hotline, firewall, SNMP, SSH/TLS, QoS
Inkl. MwSt.
Der Preis enthält einen Recyclingbeitrag von 1 CZK
Dieser Artikel liegt bei unserem Distributor auf Lager und wird versandt, sobald wir ihn erhalten.
Bei Ihnen:
- Hersteller
- PLANET Technology
- Modell
- VGW-3220FS
- Artikelnummer
- IDM-NETPLA2333
- EAN
- 8592457212867
Beschreibung
PLANET VGW-3220FS
32portová VoIP SIP brána FXS, která poskytuje kompletní řešení pro integraci hlasové datové sítě na sjednocenou komunikaci. Je určena především pro firmy s pobočkami a pomáhá podnikům šetřit peníze za dálkové hovory.
Díky optimalizované architektuře SIP je toto zařízení ideální volbou pro P2P/SIP proxy (IP PBX) hlasovou komunikaci a pro úsporu nákladů ITSP.
Brána plně vyhovuje standardu IETF SIP RFC3261 a poskytuje celkové řešení pro integraci hlasových datových sítí. Disponuje vestavěným SIP Trunk a zabezpečením TLS/SRTP.
Aplikace SIP
- IETF SIP RFC3261 na protokolech UDP/TCP/TLS
- 32× FXS připojení k analogovému telefonu nebo telefonní ústředně (PABX)
- Faxování přes T.38 a Pass-through
- Kódování hlasu ITU-T G.711 A-law, G.711 µ-law, G.723.1 a G.729
- DTMF (v/mimo pásmo) (RFC4733, RFC2833 / SIP INFO)
- Potlačení ozvěny (echa) dle ITU-T G.168, do 128 ms
- Podpora SIP Trunk a ID volajícího: DTMF/FSK CLI Presentation
Internetové funkce - Podpora SNMP v1/v2/v3
- Podpora VLAN 802.1P a 802.1Q
- Podpora Layer 3 QoS a DiffServ
- Podpora STUN (RFC 3489) a Outbound Proxy
- Podpora TR069 a automatické zřizování (Auto Provisioning)
- Podpora zabezpečení TLS/SRTP
Funkce volání - Čekající hovor, přepojení (přepojení naslepo, přepojení účastníka)
- Přidržení hovoru, rychlý výběr
- Bezpodmínečné přesměrování hovorů
- Přesměrování hovorů bez odpovědi
- Horká linka, rychlá volba, přímé volání IP
- Nerušit (DND), třístranná konference
ZÁKLADNÍ SPECIFIKACE
Připojení: 4× 10/100 Base-TX RJ-45, 32× RJ-11/FXS (Foreign eXchange Station), 2× RJ-21 (50pin), 1× RJ-45 (RS-232 konzole)
Max. délka vedení: 3 km
Napájení: interní zdroj AC 100–240 V, příkon do 40 W
Provozní teplota: 0 až +45 °C
Rozměry: 440 × 250 × 44 mm
Hmotnost: 3,2 kg
Technische Daten
- Leistung
- 40 W
- Abmessungen
- 440 × 250 × 44 mm
- Gewicht
- 3,2 kg
- Garantie (Monate)
- 26
Downloads
Bewertungen
Dieses Produkt hat noch keine Bewertungen.
Bewertungen können nur Kunden schreiben, die das Produkt bei uns gekauft haben (auf Einladung nach der Zustellung). Jede veröffentlichte Bewertung stammt daher aus einem verifizierten Kauf.
Ähnliche Produkte
Dieselbe Kategorie.



