Přeskočit na obsah
Modemy a VDSL routerySkladem u dodavatele

TP-LINK TD-W9960 wifi VDSL/ADSL modem ,300Mbps, MODEM 4xLAN/WIFI

Modem a router VDSL/ADSL s Wi-Fi standardem N s rychlostí přenosu dat 300 Mb/s TD-W9960 Všestranná konektivita – Modem/router TP-Link TD-W9960 je vybaven porty DSL a LAN/WAN a je tak plně kompatibilní se standardy VDSL2/ADSL2+/ADSL2/ADSL. A d

919 Kč

Cena včetně DPH

Cena zahrnuje recyklační příspěvek 1 Kč

Zboží je skladem u našeho dodavatele — odesíláme ho, jakmile ho od něj převezmeme.

U vás: 

Výrobce
TP-Link
Model
TD-W9960
Kód
IDC-57375
EAN
1210002615358

Popis

TP-Link TD-W9960
Modem a router VDSL/ADSL s Wi-Fi standardem N s rychlostí přenosu dat 300 Mb/s
Modem/router TD-W9960 nabízí rychlost bezdrátového přenosu dat v pásmu 2,4 GHz až 300 Mb/s a navíc 4 megabitové síťové porty LAN – je tak dokonalou volbou pro streamování videí v HD rozlišení a jiné aplikace, které vyžadují vysoké přenosové rychlosti.

  • Všestranná konektivita – Modem/router TP-Link TD-W9960 je vybaven porty DSL a LAN/WAN a je tak plně kompatibilní se standardy VDSL2/ADSL2+/ADSL2/ADSL. A dokáže zpracovat i připojení ethernet kabelem
  • Zvýšená rychlost – Super rychlý širokopásmový přenos VDSL až 100 Mb/s a Wi-Fi s přenosovou rychlostí dat 300 Mb/s.
  • Maximalizovaný dosah – Výkonné externí antény poskytují bezdrátové pokrytí s velmi dlouhým dosahem v jakémkoli směru.
  • Správa nevyžaduje žádnou námahu – Nastavení zvládnete během několika minut – a díky výkonné aplikaci Tether nebo intuitivnímu webovému rozhraní můžete svou síť spravovat odkudkoli.
    Stránky produktu: https://www.tp-link.com/cz/home-networking/dsl-modem-router/td-w9960/
    Technické specifikace
    HARDWARE FEATURES
    Interface
    3 10/100Mbps RJ45 LAN Ports
    1 10/100Mbps RJ45 LAN/WAN Port
    1 RJ11 Port
    Button
    WPS Button
    RESET Button
    Power ON/OFF Button
    External Power Supply
    9VDC/0.6A
    IEEE Standards
    IEEE 802.3, 802.3u
    VDSL2 Standards
    ITU-T G.993.2
    ITU-T G.993.5 (G.vector)
    ITU-T G.998.4 (G.INP)
    Dimensions ( W x D x H )
    181.6 x 129.7 x 36.2mm
    Antenna Type
    Omni directional, Fixed
    Antenna Gain
    2 x 5dBi
    WIRELESS FEATURES
    Wireless Standards
    IEEE 802.11b, 802.11g, 802.11n
    Frequency
    2.400-2.4835GHz
    Transmit Power
    <20dBm(EIRP)
    Wireless Security
    64/128-bit WEP, WPA/WPA2, WPA-PSK/WPA-PSK2
    encryptions, Wireless MAC Filtering
    SOFTWARE FEATURES
    Quality of Service
    WMM, Bandwidth Control (IP QoS)
    Security
    NAT Firewall, SPI Firewall, DoS Protection, IP & MAC Binding, Service Filtering, Access Control, Parental Controls
    Operating Modes
    VDSL/ADSL Modem Router, Wireless Router,
    Management
    Web Based Configuration (HTTP), Remote management, CWMP(TR-069), Web Based Firmware Upgrade, Diagnostic Tools
    VPN Pass-Through
    IPSec VPN
    Protocols
    Supports IPv4 and IPv6
    ATM/PPP Protocols
    PPPoE (RFC2516)
    PPPoA (RFC 2364)
    MER\IPoE (RFC 1483 Routed)
    IPoA (RFC1577/2225)
    Bridge (RFC1483 Bridge)
    Advanced Features
    Parental Controls, Network Address Translation(NAT), Port Mapping(Grouping), Static Routing, RIP v1/v2(optional), DNS Relay, DDNS, IGMP V1/V2/V3
    APP
    Tether App
    NAT
    Virtual Server, Port Triggering, DMZ, ALG, UPnP
    OTHERS
    Certification
    CE, RoHS
    Package Contents
    TD-W9960
    External DSL Splitter
    RJ-11 DSL Cable
    RJ-45 Ethernet Cable
    Quick Installation Guide
    Power Adapter
    System Requirements
    Microsoft Windows 98SE, NT, 2000, XP, Vista™ or Windows 7, 8, 8.1, 10,
    Mac OS, NetWare, UNIX or Linux
    Internet Explorer 11, Firefox 12.0, Chrome 20.0, Safari 4.0, or other
    Java-enabled browser
    Subscription with an internet service provider (for internet access)
    Environment
    Operating Temperature: 0°C40°C(32°F104°F)
    Storage Temperature: -40°C70°C(-40°F158°F)
    Operating Humidity: 10%90% non-condensing
    Storage Humidity: 5%
    90% non-condensing

Funkce: Wifi Router, ADSL, ADSL2, ADSL2+, VDSL, VDSL2
Frekvenční pásmo (GHz): 2,4
Typ antény: Vestavěná
Počet portů LAN: 4
Přenosová rychlost Wi-Fi (Mb/s): 54 - 300
Podporované standardy: 802.11b/g, 802.11b/g/n, 802.11b, 802.11g, 802.11n
Další vlastnosti: Podpora IPv6, Rodičovská kontrola, QoS (Quality of service), Firewall

Parametry

Záruka (měsíce)
36

Dokumenty ke stažení

Recenze

Tento produkt zatím nemá žádné recenze.

Recenze mohou psát pouze zákazníci, kteří produkt u nás koupili (na vyzvání po doručení objednávky). Všechny zveřejněné recenze proto pocházejí z ověřených nákupů.

Podobné produkty

Ve stejné kategorii.