Přeskočit na obsah
SwitcheNa objednávku

Netgear 24P GE HI-POWER POE+ SMART PRO SWCH

10 690 Kč

Cena včetně DPH

Cena zahrnuje recyklační příspěvek 14 Kč

Na objednávku – předpokládané doručení do

Zboží objednáváme u dodavatele. Jakmile ho objednáme, pošleme vám e-mail s termínem. Dokud nedorazí do Písku, můžete objednávku zrušit.

Výrobce
NETGEAR
Model
GS724TPP-100EUS
Kód
IDS-403607
EAN
0606449145922

Popis

Traffic Management
Auto Negotiation of speed and duplex modes

IEEE 802.3x Flow Control

Dynamic MAC address management

IEEE 802.1Q-based VLAN

Auto Voice VLAN

Auto Video VLAN (selected models)

VLAN routing (selected models)

QoS based on WRR, strict priority, or both

Port-based and IEEE 801.2p-based QoS

TCP/UDP-based QoS

DiffServ

IPv4 and IPv6-based QoS (selected models)

DSCP Support

Rate Limiting (ingress, or egress)

Link Aggregation and LACP

Switch Management
Insight mobile app or Insight Cloud Portal

Web browser-based management GUI

Smart Control Center Software for multi-switch management

IP Access List

IPv6 Management

Configurable Management VLAN

SNMP v1/v2c and v3

Standard MIBs (RFC1213, RFC1643, and RFC1493)

RMON group 1, 2, 3, 9

Firmware Upgrade through Smart Control Center (TFTP)

Firmware download (to switch) and upload (to server) through TFTP/HTTP

Configuration and Image Upload (to PC) through HTTP

Configuration Download (to Switch) thru TFTP/HTTP and upload (to server)

Memory & FLASH log

Syslog (server)

System password protection
Security
MAC lockdown

MAC lockdown by number of MACs

IEEE 802.1x port authentication

Dynamic VLAN Assignment

Guest VLAN

TACACS+

3 HTTPS /SSL versions

TLS session

Trusted MAC

IPv4, L4-based Access Control List (ACL)

IPv6-based ACL (selected models)

Multicast Efficiency
IGMP snooping, v1, v2 and v3

IGMP Snooping querier

Blocking of unknown multicast traffic

MLD snooping

Spanning Tree, Routing and Stacking
IEEE 802.1D, IEEE 802.1w RSTP and MSTP

Option to enable/disable BPDU flooding when STP is disabled

Static routing with 32 static routes (Selected models)

Hosted ARP table size of 512 (Selected models)

Parametry

Záruka (měsíce)
36

Recenze

Tento produkt zatím nemá žádné recenze.

Recenze mohou psát pouze zákazníci, kteří produkt u nás koupili (na vyzvání po doručení objednávky). Všechny zveřejněné recenze proto pocházejí z ověřených nákupů.

Hodí se k tomu

Příslušenství a doplňky, které se k němu hodí

Podobné produkty

Ve stejné kategorii.